关于我们

质量为本、客户为根、勇于拼搏、务实创新

< 返回新闻公共列表

【高危漏洞预警】Ubuntu16.04系统被发现存在本地提权漏洞

发布时间:2018-03-16 20:09:32

尊敬的尊沃云用户,您好


        2018年3月16日,Ubuntu16.04系统被发现存在本地提权漏洞,该漏洞类型属于本地提权,他人可利用该漏洞将普通用户权限提升为Root权限,目前已知Ubuntu16.04及部分内核为4.4的Ubuntu版本受到影响。

如您正在使用以上系统,建议您立即升级内核版本并重启系统,具体操作命令如下:echo 'deb http://archive.ubuntu.com/ubuntu/ xenial-proposed restricted main multiverse universe' > /etc/apt/sources.list && apt update && apt install linux-image-4.4.0-117-generic

给您带来的不便,我们深表抱歉,感谢您的支持与理解。如有疑问,请前往尊沃云官网帮助与支持页面提交咨询工单请提前安排工作。


/template/Home/Zkeys/PC/Static